ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น

 
การค้นหาขั้นสูง

149170 กระทู้ ใน 4421 หัวข้อ- โดย 847 สมาชิก - สมาชิกล่าสุด: axlrose

31 มกราคม 2023 | 01:33:52 AM
Thai Progressive Rock CommunityThaiProgBreatheใครมีปัญหาเกี่ยวกับระบบใหม่มาถามได้นะครับ
หน้า: [1] 2 3 ... 11
พิมพ์
ผู้เขียน หัวข้อ: ใครมีปัญหาเกี่ยวกับระบบใหม่มาถามได้นะครับ  (อ่าน 73342 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
tisanai
Administrator
Fragile
*****
กระทู้: 330


tisanai_@hotmail.com
ดูรายละเอียด เว็บไซต์ อีเมล์
« เมื่อ: 10 พฤษภาคม 2010 | 09:46:11 AM »

วิธีการอัพรูป
กด Browse

upload

เท่านี้ก็อัพรูปได้แล้วครับ



การโพสคลิปวิดีโอ youtube gvideo Mthai

ขั้นตอนมีดังนี้ครับ
 url ดังนี้



ให้ก็อปคำหลังจาก = คือ

โค๊ด:
4FlHY85hylU

นำมาใส่ดังนี้

โค๊ด:
[youtube=425,350]4FlHY85hylU[/youtube]

จะได้ตามนี้ครับ


<a href="http://www.youtube.com/watch?v=4FlHY85hylU" target="_blank">http://www.youtube.com/watch?v=4FlHY85hylU</a>

เท่านี้ก็เป็นที่เรีบนร้อยครับสำหรับการโพส youtube
ส่วนการโพส mthai,googlevideo ก็ใกล้เคียงกันครับ
« แก้ไขครั้งสุดท้าย: 10 พฤษภาคม 2010 | 10:44:33 AM โดย tisanai » บันทึกการเข้า

มีปัญหาการใช้งานส่งเมล์มาที่ support@thaiprog.net
คุณ ผู้เยี่ยมชม กรุณาอ่านกฎระเบียบปฎิบัติ Thaiprog
ให้ชัดเจนนะครับ
(ไม่ต้องตกใจแค่ฟังชั่นพิเศษขึ้นเป็นชื่อตัวเราเท่านั้นเองครับคุณ ผู้เยี่ยมชม)
panyarak
The Snow Goose
**********
กระทู้: 9716



ดูรายละเอียด อีเมล์
« ตอบ #1 เมื่อ: 10 พฤษภาคม 2010 | 09:50:35 AM »

upload รูปด้วยวิธีใหม่ไม่สำเร็จครับ เครื่องบอกให้ทำอีกครั้ง ทำแล้วก็ไม่ขึ้น เลยกลับไปใช้วิธีเดิมครับ (กระทู้ mini lp cd)
บันทึกการเข้า

panyarak
The Snow Goose
**********
กระทู้: 9716



ดูรายละเอียด อีเมล์
« ตอบ #2 เมื่อ: 10 พฤษภาคม 2010 | 09:58:18 AM »

upload รูปด้วยวิธีใหม่ไม่สำเร็จครับ เครื่องบอกให้ทำอีกครั้ง ทำแล้วก็ไม่ขึ้น เลยกลับไปใช้วิธีเดิมครับ (กระทู้ mini lp cd)

ทำได้แล้วครับ โชแปงอธิบายวิธีทำว่า ต้องลอกรหัสมาแปะอีกหน
ขอบคุณครับ
บันทึกการเข้า

.. polotoon ..
The Snow Goose
**********
กระทู้: 18602



ดูรายละเอียด
« ตอบ #3 เมื่อ: 11 พฤษภาคม 2010 | 09:21:07 AM »

เช็ค pm ไม่ได้ครับ ช่วยแก้ไขให้หน่อยนะครับ ขอบคุณมากครับ ยิ้ม
บันทึกการเข้า

tisanai
Administrator
Fragile
*****
กระทู้: 330


tisanai_@hotmail.com
ดูรายละเอียด เว็บไซต์ อีเมล์
« ตอบ #4 เมื่อ: 11 พฤษภาคม 2010 | 01:11:05 PM »

เช็ค pm ไม่ได้ครับ ช่วยแก้ไขให้หน่อยนะครับ ขอบคุณมากครับ ยิ้ม

ของผมไม่มีปัญหาครับ
บันทึกการเข้า

มีปัญหาการใช้งานส่งเมล์มาที่ support@thaiprog.net
คุณ ผู้เยี่ยมชม กรุณาอ่านกฎระเบียบปฎิบัติ Thaiprog
ให้ชัดเจนนะครับ
(ไม่ต้องตกใจแค่ฟังชั่นพิเศษขึ้นเป็นชื่อตัวเราเท่านั้นเองครับคุณ ผู้เยี่ยมชม)
.. polotoon ..
The Snow Goose
**********
กระทู้: 18602



ดูรายละเอียด
« ตอบ #5 เมื่อ: 11 พฤษภาคม 2010 | 01:13:33 PM »

เช็ค pm ไม่ได้ครับ ช่วยแก้ไขให้หน่อยนะครับ ขอบคุณมากครับ ยิ้ม

ของผมไม่มีปัญหาครับ
ใช้ได้แล้วครับ ขอบคุณครับ
บันทึกการเข้า

Kraftwerk
บุคคลทั่วไป
« ตอบ #6 เมื่อ: 14 พฤษภาคม 2010 | 07:52:10 PM »


http://www.fortypoundhead.com/showcontent.asp?ArtID=2705

« แก้ไขครั้งสุดท้าย: 18 กรกฎาคม 2010 | 03:38:57 PM โดย Kitaro Sylvian เทพเจ้าแห่งดนตรี » บันทึกการเข้า
tisanai
Administrator
Fragile
*****
กระทู้: 330


tisanai_@hotmail.com
ดูรายละเอียด เว็บไซต์ อีเมล์
« ตอบ #7 เมื่อ: 14 พฤษภาคม 2010 | 07:59:26 PM »

ขอนอกเรื่องหน่อยนะครับ คือผมลงวินโดว์ใหม่ แต่เป็นวินโดว์ที่ไม่มีที่ให้ปิด Autoplay เสิร์ชหาวิธีตั้งนาน ลองทำมาก็หลายวิธียังแก้ไม่ได้เลย ตอนนี้ไปเจอข้อความนี้เข้า แต่ข้าพเจ้าแปลไม่ได้ ใครรู้วิธี หรือ แปลได้ รบกวนช่วยด้วยครับผม ฯ

http://www.fortypoundhead.com/showcontent.asp?ArtID=2705




คือเอาวินโด้มาปิด auto run เข้าใจถูกไหมครับ
แล้วใช้วินโด้อะไรครับ
« แก้ไขครั้งสุดท้าย: 14 พฤษภาคม 2010 | 08:01:50 PM โดย tisanai » บันทึกการเข้า

มีปัญหาการใช้งานส่งเมล์มาที่ support@thaiprog.net
คุณ ผู้เยี่ยมชม กรุณาอ่านกฎระเบียบปฎิบัติ Thaiprog
ให้ชัดเจนนะครับ
(ไม่ต้องตกใจแค่ฟังชั่นพิเศษขึ้นเป็นชื่อตัวเราเท่านั้นเองครับคุณ ผู้เยี่ยมชม)
Kraftwerk
บุคคลทั่วไป
« ตอบ #8 เมื่อ: 14 พฤษภาคม 2010 | 08:14:12 PM »

คือผมลงวินโดว์ xp (ยืมเค้ามา) แต่ไม่แน่ใจว่าเป็นรุ่นอะไร อาจเป็นรุ่น Home Edition ฉะนั้นเอง มันจึงเข้าไปปิด Autoplay แบบวิธีนี้ไม่ได้ http://thaiwinadmin.blogspot.com/2007/07/turnoff-autoplay-on-all-drives-in.html และไปทำตามวิธีนี้ก็ยังไม่ได้อีก http://share.psu.ac.th/blog/scifile-it/3560 ก็เลยงงเต็กเลยขอรับ.
บันทึกการเข้า
tisanai
Administrator
Fragile
*****
กระทู้: 330


tisanai_@hotmail.com
ดูรายละเอียด เว็บไซต์ อีเมล์
« ตอบ #9 เมื่อ: 14 พฤษภาคม 2010 | 08:25:56 PM »

มารู้กันก่อนว่ารุ่นอะไร ขั้นเเรก ไปที่ start >> run
พิมพ์ตามนี้
โค๊ด:
dxdiag
ตรงที่เขียนว่า Operation System นั้นแหละครับวินโด้ที่ใช้
บันทึกการเข้า

มีปัญหาการใช้งานส่งเมล์มาที่ support@thaiprog.net
คุณ ผู้เยี่ยมชม กรุณาอ่านกฎระเบียบปฎิบัติ Thaiprog
ให้ชัดเจนนะครับ
(ไม่ต้องตกใจแค่ฟังชั่นพิเศษขึ้นเป็นชื่อตัวเราเท่านั้นเองครับคุณ ผู้เยี่ยมชม)
Kraftwerk
บุคคลทั่วไป
« ตอบ #10 เมื่อ: 14 พฤษภาคม 2010 | 08:33:00 PM »

นี่ครับ

« แก้ไขครั้งสุดท้าย: 18 กรกฎาคม 2010 | 03:37:33 PM โดย Kitaro Sylvian เทพเจ้าแห่งดนตรี » บันทึกการเข้า
tisanai
Administrator
Fragile
*****
กระทู้: 330


tisanai_@hotmail.com
ดูรายละเอียด เว็บไซต์ อีเมล์
« ตอบ #11 เมื่อ: 14 พฤษภาคม 2010 | 08:38:23 PM »

1.คลิกปุ่ม Start >> Run  พิมพ์คำสั่ง
โค๊ด:
gpedit.msc
กดปุ่ม OK  ปรากฏไดอะล็อกบ็อก Group Policy
2.เลือก User Configuration >> Administrative Templates >> System >> Double Click ไฟล์ Turn Off Autoplay (ทางทีดีควรทำที่ Computer Configuration ด้วย) คือมันมี User Configuration และ Computer Configuration  เหมือนกัน 2 ฝั่ง
3.ไดอะล็อกบ็อก Turn Off Autoplay Properties
 3.1 คลิกเลือก Enabled 
 3.2 คลิกเลือก All drives
 3.3 คลิก OK
ขอโทษที่นำรูปมาไม่ได้เพราะผมใช้วินโด้ 7 อยู่ เด๋วจะลองใช้ คณิตกรณ์จำลอง ก่อนถ้าได้เด๋วเอารูปมา
บันทึกการเข้า

มีปัญหาการใช้งานส่งเมล์มาที่ support@thaiprog.net
คุณ ผู้เยี่ยมชม กรุณาอ่านกฎระเบียบปฎิบัติ Thaiprog
ให้ชัดเจนนะครับ
(ไม่ต้องตกใจแค่ฟังชั่นพิเศษขึ้นเป็นชื่อตัวเราเท่านั้นเองครับคุณ ผู้เยี่ยมชม)
Kraftwerk
บุคคลทั่วไป
« ตอบ #12 เมื่อ: 14 พฤษภาคม 2010 | 08:40:21 PM »

1.คลิกปุ่ม Start >> Run  พิมพ์คำสั่ง
โค๊ด:
gpedit.msc
กดปุ่ม OK  ปรากฏไดอะล็อกบ็อก Group Policy
2.เลือก User Configuration >> Administrative Templates >> System >> Double Click ไฟล์ Turn Off Autoplay (ทางทีดีควรทำที่ Computer Configuration ด้วย) คือมันมี User Configuration และ Computer Configuration  เหมือนกัน 2 ฝั่ง
3.ไดอะล็อกบ็อก Turn Off Autoplay Properties
 3.1 คลิกเลือก Enabled 
 3.2 คลิกเลือก All drives
 3.3 คลิก OK
ขอโทษที่นำรูปมาไม่ได้เพราะผมใช้วินโด้ 7 อยู่ เด๋วจะลองใช้ คณิตกรณ์จำลอง ก่อนถ้าได้เด๋วเอารูปมา
เข้าไปแล้ว ลองทำแล้ว แต่มันไม่มีครับ วินโดว์ตัวนี้ไม่มีครับผม
บันทึกการเข้า
Kraftwerk
บุคคลทั่วไป
« ตอบ #13 เมื่อ: 14 พฤษภาคม 2010 | 08:42:21 PM »

นี่ครับของผม เข้าไปแล้ว เป็นแบบนี้เลยครับ

บันทึกการเข้า
tisanai
Administrator
Fragile
*****
กระทู้: 330


tisanai_@hotmail.com
ดูรายละเอียด เว็บไซต์ อีเมล์
« ตอบ #14 เมื่อ: 14 พฤษภาคม 2010 | 08:45:41 PM »

บันทึกการเข้า

มีปัญหาการใช้งานส่งเมล์มาที่ support@thaiprog.net
คุณ ผู้เยี่ยมชม กรุณาอ่านกฎระเบียบปฎิบัติ Thaiprog
ให้ชัดเจนนะครับ
(ไม่ต้องตกใจแค่ฟังชั่นพิเศษขึ้นเป็นชื่อตัวเราเท่านั้นเองครับคุณ ผู้เยี่ยมชม)
หน้า: [1] 2 3 ... 11
พิมพ์
กระโดดไป:  

ThaiProg.net Ver 4.0 by tisanai,Shineon,kongbei
Top 10 Best Sellers in Kindle eBooks Reviewer 2016 Top 10 Best Sellers In Automotive Parts And Accessories Reviewer 2016 Top 10 Best Sellers in Tools and Home Improvement Under $10, Reviewer 2016
Top 10 Best Sellers in Clothing for 2017 Top 10 Best Sellers in Clothing Best Sellers in Clothing
Top 10 Best Sellers in Books reviewer 2017 Top 10 Best Sellers in Books Best Sellers in Books
Top 10 Best Sellers In Best Sellers In Grocery Reviewer 2017 Top 10 Best Sellers In Best Sellers In Grocery Best Sellers In Grocery